<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Lägg pussel och skapa eget datorspel - Techtoys</title>
	<meta name="description" content="Med små klossar kan barn bygga, spela och dela egna enkla plattformsäventyr på mobiler och surfplattor. " />
	<meta name="keywords" content="bloxels, ios, android, kindle, app, spel, barn, Appar, Spel &amp; Lek, Prylar, Hårdvara, Mjukvara, Mobilt/Handdator/Laptop, Teknik, Techtoys" />
	<link rel="canonical" href="http://techtoys.idg.se/2.38625/1.674174/lagg-pussel-och-skapa-eget-datorspel" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://techtoys.idg.se/2.38625/1.674174/lagg-pussel-och-skapa-eget-datorspel" />
		<meta property="twitter:url" content="http://techtoys.idg.se/2.38625/1.674174/lagg-pussel-och-skapa-eget-datorspel" />
	<meta property="og:title" content="Lägg pussel och skapa eget datorspel" />
		<meta property="twitter:title" content="Lägg pussel och skapa eget datorspel" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Med små klossar kan barn bygga, spela och dela egna enkla plattformsäventyr på mobiler och surfplattor. " />
		<meta property="twitter:description" content="Med små klossar kan barn bygga, spela och dela egna enkla plattformsäventyr på mobiler och surfplattor. " />
	<meta property="og:site_name" content="Techtoys" />
	<meta property="twitter:site" content="@M3Redaktion" />
	<meta property="article:publisher" content="https://www.facebook.com/m3.se" />
	<link rel="publisher" type="text/html"  title="Techtoys" href="https://plus.google.com/106103162261787094311  " />
	<meta property="twitter:image" content="http://techtoys.idg.se/polopoly_fs/1.674174.1485248362!topTeaserImage/imageTypeSelector/localImage/4243864166.png" />
		<meta property="og:image" content="http://techtoys.idg.se/polopoly_fs/1.674174.1485248362!topTeaserImage/imageTypeSelector/localImage/4243864166.png" />
		<meta property="og:image:width" content="467" />
			<meta property="og:image:height" content="467" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no  " />
	<meta name="apple-mobile-web-app-title" content="Techtoys" />
	<link rel="icon" sizes="192x192" href="//techtoys.idg.se/polopoly_fs/2.38624.1484804915!homescreenIcon/imageTypeSelector/localImage/589171378.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="//techtoys.idg.se/polopoly_fs/2.38624.1484804915!homescreenIconPrecomposed/imageTypeSelector/localImage/1858979444.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//techtoys.idg.se/polopoly_fs/2.38624.1484804915!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1465910557/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1484302933/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1445945404/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1485181819/1.584782.1456153467/1.584783.1479997328/1.584784.1484581970/1.584785.1480406408/1.657906.1482338585/1.653274.1464163581/1.584787.1481608459/1.609400.1445945628/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1476955724/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586795.1482338854/1.665405.1474465732/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/techtoys+senaste+nytt" type="application/rss+xml" title="Techtoys senaste nytt" />
		<script>
		var articleIdentifier = '1.674174';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1464158675/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_Techtoys.IDG.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Ftechtoys.idg.se%2F2.38625%2F1.674174%2Flagg-pussel-och-skapa-eget-datorspel");googletag.pubads().setTargeting("categoryIds", ["2.38625"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "bloxels,ios,android,kindle,app,spel,barn,Hårdvara,Mjukvara,Mobilt/Handdator/Laptop,Appar,Spel & Lek,Prylar,tto");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://techtoys.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.674174/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		</div>
</div><div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-1Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-1"] == "undefined") {gptadslots["wallpaper-2x2-668140-1"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-1").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-1"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#wallpaper-2x2-668140-1Wrapper").show();jQuery("#wallpaper-2x2-668140-1").show();matchingslotIDs["wallpaper-2x2-668140-1"] = true;}, unmatch : function() {jQuery("#wallpaper-2x2-668140-1Wrapper").hide();jQuery("#wallpaper-2x2-668140-1").hide();matchingslotIDs["wallpaper-2x2-668140-1"] = false;}});</script></div>
</div>
	<div class="header">
			<div class="header-left">
	<a href="http://techtoys.idg.se/" class="pub-logo techtoys-logo">Techtoys</a>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="#" title="Aktuellt" class="menu-item-a">Aktuellt<i class="fa fa-chevron-down"></i></a>
 
<div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer prylar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-18 10:59</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.673627/wowwee-coder-mip" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673627.1484738302!teaserImage/imageTypeSelector/localImage/1093492671.png" alt="Coder Mip " height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673627.1484738302!teaserImage/imageTypeSelector/localImage/1093492671.png" alt="Coder Mip " /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory prylar">
		Prylar</span>
<h3 class="normal"><span><a href="/2.38625/1.673627/wowwee-coder-mip">Coder Mip – den balanserande roboten du kan programmera själv</a></span></h3>
	</div>
<div class="teaser teaserContainer prylar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-12 09:59</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.673325/star-wars-hogtalaren-som-svavar-fritt-i-luften" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673325.1484211559!teaserImage/imageTypeSelector/localImage/3518792298.png" alt="Plox Death Star Speaker" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673325.1484211559!teaserImage/imageTypeSelector/localImage/3518792298.png" alt="Plox Death Star Speaker" /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory prylar">
		Prylar</span>
<h3 class="normal"><span><a href="/2.38625/1.673325/star-wars-hogtalaren-som-svavar-fritt-i-luften">Star Wars-högtalaren som svävar fritt i luften!</a></span></h3>
	</div>
<div class="teaser teaserContainer prylar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-11 08:47</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.673321/bose-satsar-pa-hogtalare-i-byggsats-for-barn" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673321.1484312661!teaserImage/imageTypeSelector/localImage/3520581222.png" alt="Bosebuild Speaker Cube" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673321.1484312661!teaserImage/imageTypeSelector/localImage/3520581222.png" alt="Bosebuild Speaker Cube" /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory prylar">
		Prylar</span>
<h3 class="normal"><span><a href="/2.38625/1.673321/bose-satsar-pa-hogtalare-i-byggsats-for-barn">Bose satsar på högtalare i byggsats för barn</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-06 10:17</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.673098/arlo-baby--smartare-babylarm-med-extra-allt" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673098.1483694246!teaserImage/imageTypeSelector/localImage/2956226740.jpg" alt="Arlo Baby" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673098.1483694246!teaserImage/imageTypeSelector/localImage/2956226740.jpg" alt="Arlo Baby" /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="/2.38625/1.673098/arlo-baby--smartare-babylarm-med-extra-allt">Arlo Baby – Smartare babylarm med extra allt</a></span></h3>
	</div>
</div>
	</div>
	<div class="menu-item">
			<a href="#" title="Tester" class="menu-item-a">TESTER<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-16 09:10</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.673623/test-ozobot-bit--robot-som-alskar-farger" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673623.1484569626!teaserImage/imageTypeSelector/localImage/4152130568.png" alt="Ozobot Bit" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673623.1484569626!teaserImage/imageTypeSelector/localImage/4152130568.png" alt="Ozobot Bit" /></noscript></figure></a><span class="articleAuthor">Anders Thoresson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.38625/1.673623/test-ozobot-bit--robot-som-alskar-farger">Ozobot Bit – Roboten du styr med färger</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder studio ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-16 09:10</span>
		<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
	</p>
	<a href="//studio.idg.se/2.1078/1.673675/test-arturia-drumbrute--bedarande-beats-av-sin-tid" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673675.1484554207!teaserImage/imageTypeSelector/localImage/350939941.png" alt="Arturia Drumbrute" height="575" width="1020" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673675.1484554207!teaserImage/imageTypeSelector/localImage/350939941.png" alt="Arturia Drumbrute" /></noscript></figure></a><span class="articleAuthor">Hasse Nilsson</span>
		<h3 class="normal"><span><a href="//studio.idg.se/2.1078/1.673675/test-arturia-drumbrute--bedarande-beats-av-sin-tid">Test! Arturia Drumbrute – Bedårande beats av sin tid</a></span></h3>
	</div>
<div class="teaser teaserContainer test techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-30 12:21</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.672796/lightbot--smart-programmeringsspel-for-stora-och-sma" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672796.1483103181!teaserImage/imageTypeSelector/localImage/774028179.png" alt="Lightbot" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672796.1483103181!teaserImage/imageTypeSelector/localImage/774028179.png" alt="Lightbot" /></noscript></figure></a><span class="articleAuthor">Anders Thoresson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.38625/1.672796/lightbot--smart-programmeringsspel-for-stora-och-sma">Lightbot – Smart programmeringsspel för stora och små</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-13 08:34</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.671780/robogem--spannande-jakt-pa-juveler-i-bradspel-med-robotar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.671780.1481616510!teaserImage/imageTypeSelector/localImage/3322609082.png" alt="Robogem" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.671780.1481616510!teaserImage/imageTypeSelector/localImage/3322609082.png" alt="Robogem" /></noscript></figure></a><span class="articleAuthor">Hasse  Nilsson</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.38625/1.671780/robogem--spannande-jakt-pa-juveler-i-bradspel-med-robotar">Test! Robogem: Spännande jakt på juveler i robotbrädspel</a></span></h3>
	</div>
</div>
	</div>
	<div class="menu-item">
			<a href="#" title="Guider" class="menu-item-a">GUIDER<i class="fa fa-chevron-down"></i></a>
 
<div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-23 09:19</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.662072/pokemon-go" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.662072.1484301349!teaserImage/imageTypeSelector/localImage/2098561452.jpg" alt="Pokémon Go" height="271" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.662072.1484301349!teaserImage/imageTypeSelector/localImage/2098561452.jpg" alt="Pokémon Go" /></noscript></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.662072/pokemon-go">Nu finns Pokémon Go (äntligen!) till Apple Watch</a></span></h3>
	</div>
<div class="teaser teaserContainer guide techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-09 09:47</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.671565/guide-fyll-surfplattan-med-sallskapsspel--har-ar-basta-apparna" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.671565.1481280208!teaserImage/imageTypeSelector/localImage/2763157012.png" alt="Fyll surfplattan med sällskapspel!" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.671565.1481280208!teaserImage/imageTypeSelector/localImage/2763157012.png" alt="Fyll surfplattan med sällskapspel!" /></noscript></figure></a><span class="articleAuthor">Anders Thoresson</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.38625/1.671565/guide-fyll-surfplattan-med-sallskapsspel--har-ar-basta-apparna">Guide: Fyll surfplattan med sällskapsspel – här är bästa apparna</a></span></h3>
	</div>
<div class="teaser teaserContainer guide techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-02 06:13</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.670942/de-basta-bradspelen-for-mellandagsmyset" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.670942.1480655626!teaserImage/imageTypeSelector/localImage/3424948419.png" alt="De bästa brädspelen för mellandagsmyset!" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.670942.1480655626!teaserImage/imageTypeSelector/localImage/3424948419.png" alt="De bästa brädspelen för mellandagsmyset!" /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.38625/1.670942/de-basta-bradspelen-for-mellandagsmyset">De bästa brädspelen för mellandagsmyset!</a></span></h3>
	</div>
<div class="teaser teaserContainer prylar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-14 11:23</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.669558/har-ar-de-basta-horlurarna-for-barn" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.669558.1479203534!teaserImage/imageTypeSelector/localImage/2042632958.jpg" alt="https://www.flickr.com/photos/luismarina/" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.669558.1479203534!teaserImage/imageTypeSelector/localImage/2042632958.jpg" alt="https://www.flickr.com/photos/luismarina/" /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory prylar">
		Prylar</span>
<h3 class="normal"><span><a href="/2.38625/1.669558/har-ar-de-basta-horlurarna-for-barn">Här är de bästa hörlurarna för barn</a></span></h3>
	</div>
</div>
	</div>
	<div class="menu-item">
			<a href="#" title="Appa" class="menu-item-a">APPAR<i class="fa fa-chevron-down"></i></a>
 
<div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer prylar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-23 09:31</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.674213/woobo-vill-bli-barnens-nya-konstgjorda-kompis" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674213.1485160304!teaserImage/imageTypeSelector/localImage/3725007118.png" alt="Woobo" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674213.1485160304!teaserImage/imageTypeSelector/localImage/3725007118.png" alt="Woobo" /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory prylar">
		Prylar</span>
<h3 class="normal"><span><a href="/2.38625/1.674213/woobo-vill-bli-barnens-nya-konstgjorda-kompis">Woobo vill bli barnens nya konstgjorda kompis</a></span></h3>
	</div>
<div class="teaser teaserContainer appar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-19 10:38</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.674013/trilos-spelappar-hjalper-ungarna-med-las--och-skrivtraning" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674013.1484818713!teaserImage/imageTypeSelector/localImage/1474704259.png" alt="Trilo" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674013.1484818713!teaserImage/imageTypeSelector/localImage/1474704259.png" alt="Trilo" /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory appar">
		Appar</span>
<h3 class="normal"><span><a href="/2.38625/1.674013/trilos-spelappar-hjalper-ungarna-med-las--och-skrivtraning">Trilos spelappar hjälper ungarna med läs- och skrivträning</a></span></h3>
	</div>
<div class="teaser teaserContainer prylar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-18 10:59</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.673627/wowwee-coder-mip" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673627.1484738302!teaserImage/imageTypeSelector/localImage/1093492671.png" alt="Coder Mip " height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673627.1484738302!teaserImage/imageTypeSelector/localImage/1093492671.png" alt="Coder Mip " /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory prylar">
		Prylar</span>
<h3 class="normal"><span><a href="/2.38625/1.673627/wowwee-coder-mip">Coder Mip – den balanserande roboten du kan programmera själv</a></span></h3>
	</div>
</div>
	</div>
	<div class="menu-item">
			<a href="#" title="Spel & Lek" class="menu-item-a">SPEL & LEK<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer prylar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-23 09:31</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.674213/woobo-vill-bli-barnens-nya-konstgjorda-kompis" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674213.1485160304!teaserImage/imageTypeSelector/localImage/3725007118.png" alt="Woobo" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674213.1485160304!teaserImage/imageTypeSelector/localImage/3725007118.png" alt="Woobo" /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory prylar">
		Prylar</span>
<h3 class="normal"><span><a href="/2.38625/1.674213/woobo-vill-bli-barnens-nya-konstgjorda-kompis">Woobo vill bli barnens nya konstgjorda kompis</a></span></h3>
	</div>
<div class="teaser teaserContainer spel--lek techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 09:28</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.674028/circuit-cubes" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674028.1484920018!teaserImage/imageTypeSelector/localImage/399933033.png" alt="Circuit Cubes " height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674028.1484920018!teaserImage/imageTypeSelector/localImage/399933033.png" alt="Circuit Cubes " /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory spel--lek">
		Spel &amp; lek</span>
<h3 class="normal"><span><a href="/2.38625/1.674028/circuit-cubes">Circuit Cubes – Ger leksaker elektriskt liv och rörelse</a></span></h3>
	</div>
<div class="teaser teaserContainer appar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-19 10:38</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.674013/trilos-spelappar-hjalper-ungarna-med-las--och-skrivtraning" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674013.1484818713!teaserImage/imageTypeSelector/localImage/1474704259.png" alt="Trilo" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674013.1484818713!teaserImage/imageTypeSelector/localImage/1474704259.png" alt="Trilo" /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory appar">
		Appar</span>
<h3 class="normal"><span><a href="/2.38625/1.674013/trilos-spelappar-hjalper-ungarna-med-las--och-skrivtraning">Trilos spelappar hjälper ungarna med läs- och skrivträning</a></span></h3>
	</div>
</div>
	</div>
	<div class="menu-item">
			<a href="#" title="Prylar" class="menu-item-a">PRYLAR<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer prylar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-23 09:31</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.674213/woobo-vill-bli-barnens-nya-konstgjorda-kompis" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674213.1485160304!teaserImage/imageTypeSelector/localImage/3725007118.png" alt="Woobo" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674213.1485160304!teaserImage/imageTypeSelector/localImage/3725007118.png" alt="Woobo" /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory prylar">
		Prylar</span>
<h3 class="normal"><span><a href="/2.38625/1.674213/woobo-vill-bli-barnens-nya-konstgjorda-kompis">Woobo vill bli barnens nya konstgjorda kompis</a></span></h3>
	</div>
<div class="teaser teaserContainer spel--lek techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-20 09:28</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.674028/circuit-cubes" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674028.1484920018!teaserImage/imageTypeSelector/localImage/399933033.png" alt="Circuit Cubes " height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674028.1484920018!teaserImage/imageTypeSelector/localImage/399933033.png" alt="Circuit Cubes " /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory spel--lek">
		Spel &amp; lek</span>
<h3 class="normal"><span><a href="/2.38625/1.674028/circuit-cubes">Circuit Cubes – Ger leksaker elektriskt liv och rörelse</a></span></h3>
	</div>
<div class="teaser teaserContainer prylar techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-18 10:59</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.673627/wowwee-coder-mip" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673627.1484738302!teaserImage/imageTypeSelector/localImage/1093492671.png" alt="Coder Mip " height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673627.1484738302!teaserImage/imageTypeSelector/localImage/1093492671.png" alt="Coder Mip " /></noscript></figure></a><span class="articleAuthor">Techtoys-redaktionen </span>
		<span class="articleStory prylar">
		Prylar</span>
<h3 class="normal"><span><a href="/2.38625/1.673627/wowwee-coder-mip">Coder Mip – den balanserande roboten du kan programmera själv</a></span></h3>
	</div>
</div>
	</div>
	<div class="menu-item">
			<a href="#" title="Blogg" class="menu-item-a">BLOGG<i class="fa fa-chevron-down"></i></a>
 
<div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer blogg techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-13 08:57</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.673593/techtoys-bloggen-vart-vardagsliv-med-3d-skrivare" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.673593.1484297659!teaserImage/imageTypeSelector/localImage/1668000686.png" alt="Techtoys-bloggen" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.673593.1484297659!teaserImage/imageTypeSelector/localImage/1668000686.png" alt="Techtoys-bloggen" /></noscript></figure></a><span class="articleAuthor">Heather Jonasson</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.38625/1.673593/techtoys-bloggen-vart-vardagsliv-med-3d-skrivare">Techtoys-bloggen: Vårt vardagsliv med 3D-skrivare<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer blogg techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-23 10:51</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.672592/2016-var-ett-bra-ar-for-teknikleksaker" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672592.1482486660!teaserImage/imageTypeSelector/localImage/3359236383.png" alt="Techtoys-bloggen" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672592.1482486660!teaserImage/imageTypeSelector/localImage/3359236383.png" alt="Techtoys-bloggen" /></noscript></figure></a><span class="articleAuthor">Måns Jonasson</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.38625/1.672592/2016-var-ett-bra-ar-for-teknikleksaker">2016 var ett bra år för teknikleksaker!</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-18 10:51</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.669853/vr-spel-har-framtiden-for-sig" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.669853.1479462703!teaserImage/imageTypeSelector/localImage/1995072203.png" alt="Techtoys-bloggen" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.669853.1479462703!teaserImage/imageTypeSelector/localImage/1995072203.png" alt="Techtoys-bloggen" /></noscript></figure></a><span class="articleAuthor">Måns Jonasson</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.38625/1.669853/vr-spel-har-framtiden-for-sig">VR-spel har framtiden för sig</a></span></h3>
	</div>
<div class="teaser teaserContainer blogg techtoys ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-10-31 13:43</span>
		<span class="articleSource"><a href="//techtoys.idg.se">Techtoys</a></span>
	</p>
	<a href="/2.38625/1.668519/lat-hostlovet-bli-ett-kodlov---mer-skarmtid-at-barnen" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.668519.1477918918!teaserImage/imageTypeSelector/localImage/1979657113.jpg" alt="Tachtoys-bloggen" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.668519.1477918918!teaserImage/imageTypeSelector/localImage/1979657113.jpg" alt="Tachtoys-bloggen" /></noscript><figcaption><span class="photographer"><span>Foto: </span>Sara Arnald</span></figcaption></figure></a><span class="articleAuthor">Måns  Jonasson</span>
		<span class="articleStory blogg">
		Blogg</span>
<h3 class="normal"><span><a href="/2.38625/1.668519/lat-hostlovet-bli-ett-kodlov---mer-skarmtid-at-barnen">Låt höstlovet bli ett kodlov - mer skärmtid åt barnen!</a></span></h3>
	</div>
</div>
	</div>
	<a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="http://m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="http://m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-01-24 10:43</span>
			<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Ulf Blomberg</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.674341/sa-bygger-du-din-egen-bandmikrofon" title="V&auml;lkommen till Videobloggen, ett samarbete med vloggaren Ulf Blomberg som delar med sig av intressanta inspelnings- och produktionstips. (P&aring; engelska)." class="tooltip">Så bygger du din egen bandmikrofon!</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-24 10:06</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Billy Ekblom</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.673436/lg-g6-far-langsmal-skarm" title="En f&ouml;rsta smygtitt p&aring; MWC-debuterande G6 &ndash; som verkar f&aring; n&ouml;ja sig med Snapdragon 821." class="tooltip">Här är första bilden på LG G6</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-24 09:53</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.674283/bli-inte-lurad-av-gmail-bluffar" title="H&auml;r hittar du tips om hur du ska se till att dina anv&auml;ndaruppgifter inte hamnar i fel h&auml;nder." class="tooltip">Så genomskådar du Gmail-bluffarna – och undviker att bli lurad</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-24 09:36</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Peter Sjödin</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.592987/30-tips-for-att-spara-pa-din-el" title="Sverige &auml;r mitt uppe i kallaste januari &ndash; och m&aring;nga hush&aring;ll dras med skenande elpriser. Vi har samlat ihop b&aring;de tips och prylar f&ouml;r att spara p&aring; str&ouml;mmen." class="tooltip">Stor guide: Prylarna (och tipsen) som rekordsänker elräkningen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-24 09:23</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.673941/apple-watch-tvingad-avstangning" title="Med Watch OS &auml;r funktionen en aningen annorlunda. Vi visar dig hur du g&aring;r tillv&auml;ga." class="tooltip">Fixa strulande Apple Watch-appar med tvingad avstängning</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-24 09:22</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Jesper Landén</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674233/volvo-s90-d4" title="Om kombi inte &auml;r n&aring;got f&ouml;r dig kanske S90 &auml;r ett mer intressant alternativ &auml;n Volvo V90. M3 har testat nya Volvo S90 D4." class="tooltip">Volvo S90 D4: Maxad sedan med härlig komfort</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-24 09:14</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.674323/dokument-avslojar-apple-tv-liknande-pryl" title="Den nya enheten saknar wifi men &auml;r utrustad med nfc." class="tooltip">Dokument avslöjar Apple TV-liknande pryl</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-24 09:12</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Bergsman</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674208/kef-in-motion" title="Kef i samarbete med Porsche Design l&aring;ter mumma i v&aring;ra &ouml;ron &ndash;  toppbetyg till dessa bluetooth-h&ouml;rlurar." class="tooltip">Kef In Motion: Toppbetyg till lysande bluetooth-hörlurar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-24 09:11</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.674322/trots-stamningen-qualcomm-fortsatter-leverera-chip-till-apple" title="I kriget om st&auml;mningar kan man inte ge upp p&aring;g&aring;ende aff&auml;rer." class="tooltip">Trots stämningen: Qualcomm fortsätter leverera chip till Apple</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-23 21:27</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Carl Brännström</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.674292/kina-forbjuder-vpn-tjanster" title="Fr&aring;n och med nu kr&auml;vs tillst&aring;nd fr&aring;n regeringen f&ouml;r att anv&auml;nda VPN-tj&auml;nster i Kina." class="tooltip">Kina förbjuder VPN-tjänster</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-23 19:48</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.658390/ny-uppdatering-for-apple-tv" title="TVOS 10.1.1 erbjuder bugg- och s&auml;kerhetsfixar." class="tooltip">Uppdatering för fjärde generationens Apple TV</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-23 19:37</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.671815/skarp-version-av-apple-watch-os-313-slappt" title="Ers&auml;tter den tidigare uppdateringen som drogs tillbaka." class="tooltip">Skarp version av Apple Watch OS 3.1.3 släppt</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-23 19:32</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.671940/apple-uppdaterar-mac-os-sierra" title="Ska l&ouml;sa problemen med de nya modellerna av Macbook Pro." class="tooltip">Apple uppdaterar Mac OS Sierra - fixar för nya Macbook Pro</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-23 19:28</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.645813/apple-skickar-ut-ny-betaversion-av-ios-101" title="Fokus ligger av allt att d&ouml;ma p&aring; buggfixar." class="tooltip">Apple skickar ut skarp version av IOS 10.2.1</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-23 17:03</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674254/test-resident-evil-7" title="Det senaste tillskottet i Resident Evil-serien bjuder p&aring; st&auml;mningsfull skr&auml;ck i f&ouml;rsta person, minnesv&auml;rda karakt&auml;rer och en panikfr&auml;mjande k&auml;nsla av att alltid vara jagad." class="tooltip">Resident Evil 7: Biohazard får oss att sitta längst ut på soffkanten</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="unveil-img" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="unveil-img" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="unveil-img" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="adContainer dfp" id="panorama-588040-9Wrapper" style="display:none;"><div id="panorama-588040-9" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-588040-9"] == "undefined") {gptadslots["panorama-588040-9"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"panorama-588040-9").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-588040-9"); googletag.pubads().refresh([gptadslots["panorama-588040-9"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-588040-9Wrapper").show();jQuery("#panorama-588040-9").show();matchingslotIDs["panorama-588040-9"] = true;}, unmatch : function() {jQuery("#panorama-588040-9Wrapper").hide();jQuery("#panorama-588040-9").hide();matchingslotIDs["panorama-588040-9"] = false;}});</script></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div itemscope itemtype="http://schema.org/NewsArticle">
	<div itemprop="article">
		<meta itemprop="mainEntityOfPage" content="http://techtoys.idg.se/2.38625/1.674174/lagg-pussel-och-skapa-eget-datorspel">
		<meta itemprop="headline" content="L&auml;gg pussel och skapa eget datorspel">
		<meta itemprop="datePublished" content="2017-01-24T09:59+0100">
		<meta itemprop="dateModified" content="2017-01-24T09:59+0100">
		<meta itemprop="description" content="Med sm&aring; klossar kan barn bygga, spela och dela egna enkla plattforms&auml;ventyr p&aring; mobiler och surfplattor.">
		<meta itemprop="articleBody" content="P&aring; en matrisplatta med 13 x 13 fyrkantiga h&aring;l placeras olikf&auml;rgade kvadratiska pluppar, likt en mosaik eller hur pixelerad datorgrafik kunde se ut f&ouml;rr i tiden. Sedan tar barnet en bild med sin platta eller mobil och vips &auml;r m&ouml;nstret, bilden eller figuren inne i Bloxels v&auml;rld. V&auml;l d&auml;r kan hen skapa egna datorspel med sin egen &quot;gubbe&quot; i huvudrollen eller anv&auml;nda matrisplattan till att g&ouml;ra sj&auml;va spelv&auml;rlden och dess olika rum. D&aring; symboliserar de olika f&auml;rgerna olika material, som terr&auml;ng eller vatten. Vid kreativt skapande av former och figurer g&aring;r f&auml;rgerna att kombineras en vill. Appen Bloxels &auml;r gratis och kr&auml;ver inte h&aring;rdvaran f&ouml;r att fungera, men de roligaste funktionerna g&aring;r inte att komma &aring;t utan k&ouml;pa en f&auml;rgpluppstavla. Bloxels finns f&ouml;r iOS, Android och Kindle och priset &auml;r cirka 445 kr plus frakt.
 Mer information finns p&aring; Bloxels sajt och h&auml;r kan du se en video om hur det funkar:">
			<div itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="Techtoys-redaktionen ">
			</div>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://techtoys.idg.se/polopoly_fs/1.674174.1485248362!imageUploader/1895139912.png">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="1020">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="575">
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://techtoys.idg.se/polopoly_fs/1.674174.1485248362!teaserImage/imageTypeSelector/localImage/110580866.png">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="480">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="270">
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://techtoys.idg.se/polopoly_fs/1.674174.1485248362!topTeaserImage/imageTypeSelector/localImage/4243864166.png">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="467">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="467">
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="Techtoys">
	<meta itemprop="url" content="http://techtoys.idg.se">
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="">
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="0">
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="0">
		</div>
	</div>
</div></div>
</div><div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="tto"
	data-article-tags="bloxels, ios, android, kindle, app, spel, barn"
	data-article-bluekai-id="39870"
	data-article-ga-url="/2.38625/1.674174/lagg-pussel-och-skapa-eget-datorspel"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://techtoys.idg.se/2.38625/1.674174/lagg-pussel-och-skapa-eget-datorspel";</script>
	<div class="divTopArticle">
		<div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper">
				<figure><img src="//www.idg.se/polopoly_fs/1.665236.1475759583!image/imageTypeSelector/localImage/4153417029.png" alt="Techtoys logo" height="256" width="256" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('m3', 'idg.se', 'Techtoys-redaktionen ');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Techtoys-redaktionen </h6>
			</div>
	</div>
<h1>Lägg pussel och skapa eget datorspel</h1>
			<span class="articleDate">2017-01-24 09:59</span>
		<p class="articleTeaser">
			<span class="articleStory appar">
		Appar</span>
Med små klossar kan barn bygga, spela och dela egna enkla plattformsäventyr på mobiler och surfplattor. </p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftechtoys.idg.se%2F2.38625%2F1.674174%2Flagg-pussel-och-skapa-eget-datorspel&amp;t=L%C3%A4gg+pussel+och+skapa+eget+datorspel"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Ftechtoys.idg.se%2F2.38625%2F1.674174%2Flagg-pussel-och-skapa-eget-datorspel&amp;text=L%C3%A4gg+pussel+och+skapa+eget+datorspel"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Ftechtoys.idg.se%2F2.38625%2F1.674174%2Flagg-pussel-och-skapa-eget-datorspel&amp;title=L%C3%A4gg+pussel+och+skapa+eget+datorspel"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ftechtoys.idg.se%2F2.38625%2F1.674174%2Flagg-pussel-och-skapa-eget-datorspel&amp;title=L%C3%A4gg+pussel+och+skapa+eget+datorspel"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://techtoys.idg.se/2.38625/1.674174/lagg-pussel-och-skapa-eget-datorspel');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88134?contentId=1.674174');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="/polopoly_fs/1.674174.1485248362!imageUploader/1895139912.png" alt="Bloxels" height="575" width="1020" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-15Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-15" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-15"] == "undefined") {gptadslots["modul-artikel---468x240-588924-15"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-15").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-15"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-15"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-15Wrapper").show();jQuery("#modul-artikel---468x240-588924-15").show();matchingslotIDs["modul-artikel---468x240-588924-15"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-15Wrapper").hide();jQuery("#modul-artikel---468x240-588924-15").hide();matchingslotIDs["modul-artikel---468x240-588924-15"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody medium">
				<div class="articleBodyText">
		<p>P&aring; en matrisplatta med 13 x 13 fyrkantiga h&aring;l placeras olikf&auml;rgade kvadratiska pluppar, likt en mosaik eller hur pixelerad datorgrafik kunde se ut f&ouml;rr i tiden. Sedan tar barnet en bild med sin platta eller mobil och vips &auml;r m&ouml;nstret, bilden eller figuren inne i Bloxels v&auml;rld.</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Bloxels" height="535" src="/polopoly_fs/1.674175!imageManager/1948639142.png" width="560" /></figure><p> V&auml;l d&auml;r kan hen skapa egna datorspel med sin egen &rdquo;gubbe&rdquo; i huvudrollen eller anv&auml;nda matrisplattan till att g&ouml;ra sj&auml;va spelv&auml;rlden och dess olika rum. D&aring; symboliserar de olika f&auml;rgerna olika material, som terr&auml;ng eller vatten. Vid kreativt skapande av former och figurer g&aring;r f&auml;rgerna att kombineras en vill.</p></div>
<div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---modul-651108-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-18"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-18"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-18Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-18").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-18Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-18").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = false;}});</script></div><div class="articleBodyText">
		<figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Bloxels" height="420" src="/polopoly_fs/1.674176!imageManager/1495061114.png" width="560" /></figure><p> Appen Bloxels &auml;r gratis och kr&auml;ver inte h&aring;rdvaran f&ouml;r att fungera, men de roligaste funktionerna g&aring;r inte att komma &aring;t utan k&ouml;pa en f&auml;rgpluppstavla. Bloxels finns f&ouml;r iOS, Android och Kindle och priset &auml;r cirka 445 kr plus frakt.<br /> Mer information finns p&aring; Bloxels <a href="http://www.bloxelsbuilder.com/">sajt</a> och h&auml;r kan du se en video om hur det funkar:</p><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/O9yGrqdf14A" width="560"></iframe></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
					<span class="tag"><a href="/2.38625/1.194069/bloxels">Bloxels</a></span>
					<span class="tag"><a href="/2.38625/1.194069/ios">Ios</a></span>
					<span class="tag"><a href="/2.38625/1.194069/android">Android</a></span>
					<span class="tag"><a href="/2.38625/1.194069/kindle">Kindle</a></span>
					<span class="tag"><a href="/2.38625/1.194069/app">App</a></span>
					<span class="tag"><a href="/2.38625/1.194069/spel">Spel</a></span>
					<span class="tag"><a href="/2.38625/1.194069/barn">Barn</a></span>
					</div>
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper">
			<figure><img src="//www.idg.se/polopoly_fs/1.665236.1475759583!image/imageTypeSelector/localImage/4153417029.png" alt="Techtoys logo" height="256" width="256" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Techtoys-redaktionen </h6>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('m3', 'idg.se', 'Techtoys-redaktionen ');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftechtoys.idg.se%2F2.38625%2F1.674174%2Flagg-pussel-och-skapa-eget-datorspel&amp;t=L%C3%A4gg+pussel+och+skapa+eget+datorspel"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Ftechtoys.idg.se%2F2.38625%2F1.674174%2Flagg-pussel-och-skapa-eget-datorspel&amp;text=L%C3%A4gg+pussel+och+skapa+eget+datorspel"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Ftechtoys.idg.se%2F2.38625%2F1.674174%2Flagg-pussel-och-skapa-eget-datorspel&amp;title=L%C3%A4gg+pussel+och+skapa+eget+datorspel"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ftechtoys.idg.se%2F2.38625%2F1.674174%2Flagg-pussel-och-skapa-eget-datorspel&amp;title=L%C3%A4gg+pussel+och+skapa+eget+datorspel"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://techtoys.idg.se/2.38625/1.674174/lagg-pussel-och-skapa-eget-datorspel');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88134?contentId=1.674174');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftechtoys.idg.se%2F2.38625%2F1.674174%2Flagg-pussel-och-skapa-eget-datorspel&amp;t=L%C3%A4gg+pussel+och+skapa+eget+datorspel"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Ftechtoys.idg.se%2F2.38625%2F1.674174%2Flagg-pussel-och-skapa-eget-datorspel&amp;text=L%C3%A4gg+pussel+och+skapa+eget+datorspel"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Ftechtoys.idg.se%2F2.38625%2F1.674174%2Flagg-pussel-och-skapa-eget-datorspel&amp;title=L%C3%A4gg+pussel+och+skapa+eget+datorspel"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ftechtoys.idg.se%2F2.38625%2F1.674174%2Flagg-pussel-och-skapa-eget-datorspel&amp;title=L%C3%A4gg+pussel+och+skapa+eget+datorspel"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://techtoys.idg.se/2.38625/1.674174/lagg-pussel-och-skapa-eget-datorspel');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.88134?contentId=1.674174');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-23Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-23"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-23"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-23").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-23"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-23"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-23Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-23").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-23"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-23Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-23").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-23"] = false;}});</script></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-20Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-20"] == "undefined") {gptadslots["skyskrapa-artikel-651110-20"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-20").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-20"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-20Wrapper").show();jQuery("#skyskrapa-artikel-651110-20").show();matchingslotIDs["skyskrapa-artikel-651110-20"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-20Wrapper").hide();jQuery("#skyskrapa-artikel-651110-20").hide();matchingslotIDs["skyskrapa-artikel-651110-20"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-24Wrapper" style="display:none;"><div id="responsiv-ruta-664430-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-24"] == "undefined") {gptadslots["responsiv-ruta-664430-24"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-24").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-24"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-24"]], {changeCorrelator: false});}});jQuery("#responsiv-ruta-664430-24Wrapper").show();jQuery("#responsiv-ruta-664430-24").show();matchingslotIDs["responsiv-ruta-664430-24"] = true;</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target pryltorget no-date">
<div class="teaserContainer ArticleImageTopLeftWrapper"><p class="articlePreTeaser">
<span class="articleDate"></span><span class="articleSource"><a href="http://pryltorget.idg.se/">Pryltorget</a></span>
</p><a class="cms-teaser-img-link teaserImageWrapper" href="http://pryltorget.idg.se/2.2505/1.671859/sprid-julstamning-med-en-fagelmatare-pa-fonstret"><img style="border: medium none ;" class="teaserImage" src="http://pryltorget.idg.se/polopoly_fs/1.671859.1481795034!teaserImage/imageTypeSelector/localImage/3135393472.jpg"></a><div class="cms-marking">Sponsrad artikel fr&aring;n Pryltorget</div><span class="articleAuthor">Pryltorget</span><h3 class="normal">
<span><a href="http://pryltorget.idg.se/2.2505/1.671859/sprid-julstamning-med-en-fagelmatare-pa-fonstret">Sprid julst&auml;mning med en f&aring;gelmatare p&aring; f&ouml;nstret</a></span>
</h3></div>
</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<div class="newsletterFormContainer-nlt-light">

<script>

  // Här kan du ange extra inställningar per formulär, tex en callback-funktion som körs när formuläret är validerat och postat. 
  DMDForm.settings.push({ 
    id: "emailForm",
    set_email_input_readonly_on_submit: false,
    track_event_in_google_analytics: true,
    ga_custom_label: 'M3 under artikeln',
    callbackFunction : function (form) {}
  });
</script>

<script>

$(function(){
    $('.formWrapper button').click(function(){
        if(!$('#fbiframe').length) {
                $('#iframeHolder').html('<iframe id="fbiframe" src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Techtoys-1840908789473088&width=245&height=62&colorscheme=light&show_faces=false&border_color&stream=false&header=false" width="245" height="70" style="border: 0;"></iframe>');
        }
    });   
});

</script>

  <form target="iframe" id="emailForm" accept-charset="UTF-8" action="//idg.dmdelivery.com/x/plugin/?pName=overall_direct_subscribe" method="post" class="popupErrorNo dmdForm" onsubmit="return DMDForm.validate(this)" >


    <!-- Här laddas resultatet in, du kan också lägga in ett eget meddelande som visas när registreringen är klar -->
    <div class="resultBox" style="display:none;">
      <button class="close" type="button"><i class="fa fa-close fa-lg"></i></button>

      <h3>Tack!</h3>
      <h3 class="subHeader">Du får nu vårt nyhetsbrev med smarta prylar varje vecka!</h3>

      <div class="iframeTarget"></div>

      <div class="moreInfoHeader">För att kunna ge dig bättre service vill vi gärna vet lite mer om dig: </div>
      <div class="input">
        <label class="">Förnamn</label>
        <input type="text" name="fornamn" value="" title="Förnamn" size="30" alt="0|varchar|100" maxlength="100" class="" />
      </div>
      
      <div class="input">
        <label class="">Efternamn</label>
        <input type="text" name="efternamn" value="" title="Efternamn" size="30" alt="0|varchar|100" maxlength="100" />
      </div>

      <div class="input">
        <label class="">Ort</label>
        <input type="text" name="ort" value="" title="Ort" size="30" alt="0|varchar|100" maxlength="100" />
      </div>

      <button type="submit" name="">Spara</button>

      <div class="fbBox">
        <strong>Gilla på Facebook också?</strong>
        <div id="iframeHolder"></div>
      </div>

    </div>


    <!-- Gradient header -->
		<div class="m3-gradient-text">
		<svg class="m3-gradient-text-singleline" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="780px" height="50px" viewBox="0 0 780 50" xml:space="preserve">
		  <defs>
		  <linearGradient id="txt-grdnt-m3" x1="0" y1="0" x2="100%" y2="100%">
		    <stop stop-color="#f39c12" offset="0"/>
		      <stop stop-color="#e74c3c" offset="15%"/>
		      <stop stop-color="#9b59b6" offset="75%"/>
		      <stop stop-color="#8e44ad" offset="100%"/>
		  </linearGradient>
		  </defs>
		  <text font-size="42" x="0" y="28" alignment-baseline="middle" fill="url(#txt-grdnt-m3)" stroke-width="0">MISSA INGET VIKTIGT - SKAFFA TECHTOYS NYHETSBREV (gratis)</text>
		</svg>

		<svg class="m3-gradient-text-multiline" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="400px" height="200px" viewBox="0 0 400 200" xml:space="preserve">
		  <defs>
		  <linearGradient id="txt-grdnt-m3-small" x1="0" y1="0" x2="100%" y2="100%">
		    <stop stop-color="#f39c12" offset="0"/>
		      <stop stop-color="#e74c3c" offset="15%"/>
		      <stop stop-color="#9b59b6" offset="75%"/>
		      <stop stop-color="#8e44ad" offset="100%"/>
		  </linearGradient>
		  </defs>
		  <text x="0" y="100%" fill="url(#txt-grdnt-m3-small)" stroke-width="0">
		    <tspan x="0" y="34" font-size="60px" alignment-baseline="middle">MISSA INGET VIKTIGT &mdash;</tspan>
		    <tspan x="0" y="50%" font-size="71px" alignment-baseline="middle">SIGNA UPP DIG FÖR</tspan>
		    <tspan x="0" y="170" font-size="72px" alignment-baseline="middle">TECHTOYS NYHETSBREV</tspan>
		  </text>
		</svg>
		</div>
		<!-- /Gradient header -->


    <!-- Här anges vilket brev det gäller -->
    <input id="cb157" type="hidden" alt="" title="" name="campaigns[]" value="157" />

    <div class="formWrapper">
      <input placeholder="E-postadress *" type="text" name="email" value="" title="E-postadress" alt="1|email|100" maxlength="100" class="required email-field" />

      <span class="hide-input" style="visibility:hidden;font-size:0">Please don't insert text in the box below!<input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0" /><input type="hidden" name="DMDtask" value="subscribe" /></span>

      <button type="submit" name="">Ja tack!</button>

      <span class="input userTerms">
        <!-- Partner-erjudanden godkänns via IDGs allmäna villkor-->
        <input id="52971c425c476" type="hidden" name="erbjudanden" value="ja">
        <a href="//www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;">Villkor</a>
      </span>
      
    </div>
  </form>


</div></div>
		</div>
	<script>var strArticlePublication = 'tto'; var strArticleRCTags = 'Techtoys > teknik > appar > spel & lek > prylar > mobilt-handdator-laptop > hårdvara > mjukvara > bloxels > ios > android > kindle > app > spel > barn';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=tto&amp;Undersektion1=Artiklar_tto&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.35082">Dator</a><br />
<a href="http://m3.idg.se/2.30135">Mobilt</a><br />
<a href="http://m3.idg.se/2.33422">Motor</a><br />
<a href="http://m3.idg.se/2.30142">Gadget</a><br />
<a href="http://m3.idg.se/2.35132">LOL</a><br />
<a href="http://m3.idg.se/2.30148">TV</a><br />
<a href="http://m3.idg.se/2.35155">Ljud &amp; bild</a><br />
<a href="http://m3.idg.se/2.35165">&Aring;sikt</a><br />
<a href="http://m3.idg.se/2.30144">Spel</a><br />
<a href="http://m3.idg.se/2.36123">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se"><i class="fa fa-facebook fa-fw"><!--ikon--></i> Facebook</a><br />
<a href="https://twitter.com/M3Redaktion/"><i class="fa fa-twitter fa-fw"><!--ikon--></i>Twitter</a><br />
<a href="http://m3.idg.se/2.1028?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Alla artiklar</a><br />
<a href="http://m3.idg.se/1.101659?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste testerna</a><br />
<a href="http://m3.idg.se/1.585159?m=rss"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste guiderna</a><br />
<a href="http://feeds.idg.se/m3senastenytt"><i class="fa fa-rss fa-fw"><!--ikon--></i> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="http://m3.idg.se/2.30266/">Redaktionen</a><br />
<a href="http://idgsverige.se/2.38565/m3">Annonsera</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">Webbredaktör <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><br /><a href="http://m3.idg.se/2.1022/1.88136">Redaktionen</a> | <a href="http://m3.idg.se/2.36497">Press</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a><br> Besöksadress: Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> <br /> Copyright © 1996-<script>document.write(new Date().getFullYear())</script> International Data Group </div><i class="fa fa-arrow-up fa-lg go-to-top"></i>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><img src="//rwa.rampanel.com/ram/RAMtriever?9055|56|b2c2016&img=1"/></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.tto.publication/2.38625";var content="1.674174";var author="1.665236";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.tto.publication/2.38625&amp;a=1.674174&amp;author=1.665236&amp;type=URL_REQUEST&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//techtoys.idg.se" 
			data-pagination-next-article-url="//techtoys.idg.se/2.38625/1.673633/ar-det-har-rubiks-kubs-aterkomst"
			data-pagination-next-article-title="&amp;Auml;r det h&amp;auml;r Rubiks kubs &amp;aring;terkomst?">
			<a href="//techtoys.idg.se/2.38625/1.674174/lagg-pussel-och-skapa-eget-datorspel" data-article-url="//techtoys.idg.se/1.674174?m=scrollitem&amp;extraPublContents=1,2" data-article-id="1.674174" data-article-title="L&amp;auml;gg pussel och skapa eget datorspel" class="scrollIndex-1">page 1</a>
					<a href="//techtoys.idg.se/2.38625/1.674213/woobo-vill-bli-barnens-nya-konstgjorda-kompis" data-article-url="//techtoys.idg.se/1.674213?m=scrollitem&amp;extraPublContents=3,1" data-article-id="1.674213" data-article-title="Woobo vill bli barnens nya konstgjorda kompis" class="nextItem scrollIndex-2">page 2</a>
					<a href="//techtoys.idg.se/2.38625/1.674028/circuit-cubes" data-article-url="//techtoys.idg.se/1.674028?m=scrollitem&amp;extraPublContents=2,3" data-article-id="1.674028" data-article-title="Circuit Cubes &amp;ndash; Ger leksaker elektriskt liv och r&amp;ouml;relse" class="scrollIndex-3">page 3</a>
					<a href="//techtoys.idg.se/2.38625/1.674013/trilos-spelappar-hjalper-ungarna-med-las--och-skrivtraning" data-article-url="//techtoys.idg.se/1.674013?m=scrollitem&amp;extraPublContents=1,2" data-article-id="1.674013" data-article-title="Trilos spelappar hj&amp;auml;lper ungarna med l&amp;auml;s- och skrivtr&amp;auml;ning" class="scrollIndex-4">page 4</a>
					<a href="//techtoys.idg.se/2.38625/1.673627/wowwee-coder-mip" data-article-url="//techtoys.idg.se/1.673627?m=scrollitem&amp;extraPublContents=3,1" data-article-id="1.673627" data-article-title="Coder Mip &amp;ndash; den balanserande roboten du kan programmera sj&amp;auml;lv" class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'tto';</script>
<script async src="/combine/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1464094537/1.663849.1471856026/1.653268.1458119857/1.653269.1484799356/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1482337570/1.657910.1462880460/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1474468264/1.669132.1478514950/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=tto&amp;Undersektion1=Artiklar_tto&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/60359@TopRight?XE&amp;Sajt=idg&amp;Sektion=tto&amp;Undersektion1=Artiklar_tto&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp4=m3_mobile_dh_android&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>